Página Principal  |  Fórum  |  Opinião do Dono  |  Catálogo  |  Análise  |  Notícias  |  Classificados  |  Qual carro comprar  |  Fale Conosco
Fórum   Assunto

    


  Busca rápida

     Exemplos: correia, GNV

Banco de Dados

     Voltar
 
 Responder 

   Ver 5 resposta(s)
Tópico: Parati 16V Assunto: Problemas
Mensagem: Prezados Amigos: Tenho uma Parati 1.0 16V e tenho um problema com ela que me deixa maluco. O carro funciona normalmente, sem nenhum problema, além dos problemas naturais de um carro usado. Estava a um tempo atrás morrendo muito, e troquei velas,cabos de velas, regulagem etc. Ficou beleza, só que acontece que quando chove o carro não liga e se liga morre, não faço a menor idéia do que possa ser. Bastou chover e o carro fica rateando para ligar, como se estivesse completamente desregulado.Se liga fica funcionando e basta dar uma acelerada e o giro do motor caí - tem conta giros - e desliga e depois não pega de jeito nenhum, fica naquele nenheco, nenheco, acabando com a bateria e não pega, e novamente se pega, basta dar uma acelerada emorre. O que será que pode ser isso? Pode ser problema de umidade em alguma peça da parte elétrica? Porque acredito que não seja em relação a injeção eletrônica, já que funciona normalmente quando está sol.
Enviada por: Luigi Barbosa Fialho  Local: Rio de Janeiro - RJ  Data: 18/03/2008 07:33:00
 Topo   Fórum Página 1 de 1
   Página Principal  |  Mapa do site  |  Sobre o site  |  Privacidade  |  Termos de uso  |  Mobile  |  Fale Conosco                                             Comunicar erro